<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elgraficotam.com.mx/xmlrpc.php" />
<title>Bulls vuelve a senda del triunfo; el Vagón no cede &#8211; El Gráfico de Tamaulipas</title>
<link rel="alternate" type="application/rss+xml" title="El Gráfico de Tamaulipas &raquo; Feed" href="http://elgraficotam.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Gráfico de Tamaulipas &raquo; RSS de los comentarios" href="http://elgraficotam.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Gráfico de Tamaulipas &raquo; Bulls vuelve a senda del triunfo; el Vagón no cede RSS de los comentarios" href="http://elgraficotam.com.mx/2016/09/13/bulls-vuelve-a-senda-del-triunfo-el-vagon-no-cede/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elgraficotam.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-polls-css'  href='http://elgraficotam.com.mx/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//elgraficotam.com.mx/wp-content/cache/wpfc-minified/3c0a9e1850162857b9c968acccec07d4/1456855606index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('http://elgraficotam.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='tie-style-css'  href='http://elgraficotam.com.mx/wp-content/themes/elgrafico/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//elgraficotam.com.mx/wp-content/cache/wpfc-minified/54def790594a0dca23547a3cb4f7fe30/1456855606index.css" media="all"/>
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://elgraficotam.com.mx/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//elgraficotam.com.mx/wp-content/cache/wpfc-minified/a4fe273440beef3466373cd1222f77bb/1456855606index.css" media="all"/>
<script src='//elgraficotam.com.mx/wp-content/cache/wpfc-minified/70133e8c68e73f5e92c23142c1c0f1e1/1456855606index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://elgraficotam.com.mx/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://elgraficotam.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<link rel='https://api.w.org/' href='http://elgraficotam.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elgraficotam.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elgraficotam.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Silvia Urquidi se mete a pelea por herencia' href='http://elgraficotam.com.mx/2016/09/13/silvia-urquidi-se-mete-a-pelea-por-herencia/' />
<link rel='next' title='Industria automotriz crecerá hasta 15%' href='http://elgraficotam.com.mx/2016/09/13/industria-automotriz-crecera-hasta-15/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://elgraficotam.com.mx/2016/09/13/bulls-vuelve-a-senda-del-triunfo-el-vagon-no-cede/" />
<link rel='shortlink' href='http://elgraficotam.com.mx/?p=21835' />
<link rel="alternate" type="application/json+oembed" href="http://elgraficotam.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felgraficotam.com.mx%2F2016%2F09%2F13%2Fbulls-vuelve-a-senda-del-triunfo-el-vagon-no-cede%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elgraficotam.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felgraficotam.com.mx%2F2016%2F09%2F13%2Fbulls-vuelve-a-senda-del-triunfo-el-vagon-no-cede%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://elgraficotam.com.mx/wp-content/uploads/2015/10/favicon.png" title="Favicon" /><meta property="og:title" content="Bulls vuelve a senda del triunfo; el Vagón no cede"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&amp;nbsp;
&amp;nbsp;
El torneo de basquetbol de veteranos del ISSSTE  jugó su fecha número tres..."/>
<meta property="og:url" content="http://elgraficotam.com.mx/2016/09/13/bulls-vuelve-a-senda-del-triunfo-el-vagon-no-cede/"/>
<meta property="og:site_name" content="El Gráfico de Tamaulipas"/>
<meta property="og:image" content="http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0299-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://elgraficotam.com.mx/wp-content/themes/elgrafico/js/html5.js"></script>
<script src="http://elgraficotam.com.mx/wp-content/themes/elgrafico/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elgraficotam.com.mx/wp-content/themes/elgrafico/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 
body{
background-color:#cccccc !important; 
background-image: url('http://elgraficotam.com.mx/wp-content/uploads/2015/10/bright_squares.png') !important; 
background-repeat:repeat !important; 
}
.logo h1 a, .logo h2 a{
font-family: 'Oswald';
}
.logo span{
font-family: 'Oswald';
}
#main-nav, #main-nav ul li a{
font-size : 13px !important;
font-style: normal !important;
}
h2.post-box-title, h2.post-box-title a{
font-family: 'Oswald';
}
#main-nav ul li.current-menu-item a  {
text-shadow: 0 1px 1px #000000 !important;}
#visita-edicion-impresa {
display: block;
height: 120px;
position: absolute;
top: 30px;
right: 0;
width: 300px;
}
.clearfix:after {
visibility: hidden;
display: block;
font-size: 0;
content: " ";
clear: both;
height: 0;
}
.clearfix { display: inline-block; }
/* start commented backslash hack \*/
* html .clearfix { height: 1%; }
.clearfix { display: block; }
/* close commented backslash hack */
@media only screen and (max-width: 985px) and (min-width: 768px){
#visita-edicion-impresa {
display: block;
height: 120px;
position: static;
margin: 0 auto;
width: 300px;
}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
#visita-edicion-impresa {
display: block;
height: 120px;
position: static;
margin: 0 auto;
width: 300px;
}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
#visita-edicion-impresa {
display: block;
height: 120px;
margin: 0 auto;
position: static;
width: 300px;
}
}
</style> 
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bulls vuelve a senda del triunfo; el Vagón no cede" />
<meta property="og:url" content="http://elgraficotam.com.mx/2016/09/13/bulls-vuelve-a-senda-del-triunfo-el-vagon-no-cede/" />
<meta property="og:description" content="&nbsp; &nbsp; El torneo de basquetbol de veteranos del ISSSTE  jugó su fecha número tres el sábado en la duela del gimnasio ´Manuel Raga Navarro´ y poco a poco se va emparejando en su competencia, …" />
<meta property="article:published_time" content="2016-09-13T14:29:26+00:00" />
<meta property="article:modified_time" content="2016-09-13T14:36:08+00:00" />
<meta property="og:site_name" content="El Gráfico de Tamaulipas" />
<meta property="og:image" content="http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0299.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elgraficotamps" />
<meta name="twitter:image" content="http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0299.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="single single-post postid-21835 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c animated">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="http://elgraficotam.com.mx/">
<button class="search-button" type="submit" value="Buscar"></button>	
<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="http://elgraficotam.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://facebook.com/periodicoelgrafico" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/elgraficotamps" target="_blank"><i class="tieicon-twitter"></i></a>	</div>
<div class="breaking-news">
<span>Breves</span>
<ul>
<li><a href="http://elgraficotam.com.mx/2016/09/13/hillary-no-esta-calificada-para-ser-presidenta-trump/" title="Hillary no está calificada para ser presidenta: Trump">Hillary no está calificada para ser presidenta: Trump</a></li>
<li><a href="http://elgraficotam.com.mx/2016/09/13/industria-automotriz-crecera-hasta-15/" title="Industria automotriz crecerá hasta 15%">Industria automotriz crecerá hasta 15%</a></li>
<li><a href="http://elgraficotam.com.mx/2016/09/13/bulls-vuelve-a-senda-del-triunfo-el-vagon-no-cede/" title="Bulls vuelve a senda del triunfo; el Vagón no cede">Bulls vuelve a senda del triunfo; el Vagón no cede</a></li>
<li><a href="http://elgraficotam.com.mx/2016/09/13/silvia-urquidi-se-mete-a-pelea-por-herencia/" title="Silvia Urquidi se mete a pelea por herencia">Silvia Urquidi se mete a pelea por herencia</a></li>
<li><a href="http://elgraficotam.com.mx/2016/09/13/amenazan-campesinos-con-bloquear-carreteras/" title="Amenazan campesinos  con bloquear carreteras">Amenazan campesinos  con bloquear carreteras</a></li>
<li><a href="http://elgraficotam.com.mx/2016/09/13/en-transito-local-sin-agentes-ni-patrullas/" title="En Tránsito local, sin  agentes ni patrullas">En Tránsito local, sin  agentes ni patrullas</a></li>
<li><a href="http://elgraficotam.com.mx/2016/09/13/ex-candidato-a-la-gubernatura-no-paga-liquidacion/" title="Ex candidato a la  gubernatura no  paga liquidación">Ex candidato a la  gubernatura no  paga liquidación</a></li>
<li><a href="http://elgraficotam.com.mx/2016/09/13/pacta-cabeza-de-vaca-hacer-region-con-texas/" title="Pacta Cabeza de Vaca  hacer región con Texas">Pacta Cabeza de Vaca  hacer región con Texas</a></li>
<li><a href="http://elgraficotam.com.mx/2016/09/13/concentran-estrategia-de-seguridad-en-3-municipios/" title="Concentran estrategia de  seguridad en 3 municipios">Concentran estrategia de  seguridad en 3 municipios</a></li>
<li><a href="http://elgraficotam.com.mx/2016/09/13/gana-victoria-el-torneo-regional-de-futbol-gay/" title="Gana Victoria el torneo regional  de &#8216;Fútbol Gay&#8217;">Gana Victoria el torneo regional  de &#8216;Fútbol Gay&#8217;</a></li>
</ul>
<script type="text/javascript">
jQuery(document).ready(function(){
jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
});
</script>
</div> <!-- .breaking-news -->				
</div>
</div><!-- .top-menu /-->
<div class="container">	
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2>								<a title="El Gráfico de Tamaulipas" href="http://elgraficotam.com.mx/">
<img src="http://elgraficotam.com.mx/wp-content/uploads/2015/10/logo.png" alt="El Gráfico de Tamaulipas" /><strong>El Gráfico de Tamaulipas La información es nuestra fuerza</strong>
</a>
</h2>			</div><!-- .logo /-->
<a id="visita-edicion-impresa" title="El Gráfico de Tamaulipas" href="http://elgraficotam.com.mx/edicion-impresa/">
<img src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/portada13.jpg" />
</a>
<div class="clear"></div>
</div>	
<nav id="main-nav" class="fade-in animated2 fixed-enabled">
<div class="container">				
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-6" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://elgraficotam.com.mx/">Portada</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/locales/">Locales</a></li>
<li id="menu-item-8896" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/regional/">Regionales</a></li>
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-941" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/internacional/">Internacional</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/seguridad/">Seguridad</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://elgraficotam.com.mx/seccion/deportes/">Deportes</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/espectaculos/">Espectáculos</a></li>
<li id="menu-item-1324" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://elgraficotam.com.mx/columnistas/">Columnistas</a></li>
<li id="menu-item-8898" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Más</a>
<ul class="sub-menu">
<li id="menu-item-16" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/ciencia/">Ciencia</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/tecnologia/">Tecnología</a></li>
<li id="menu-item-8895" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/finanzas/">Finanzas</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div id="main-content" class="container fade-in animated3 sidebar-right"><div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://elgraficotam.com.mx"><i class="tieicon-home"></i>Home</a></span> › <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://elgraficotam.com.mx/seccion/deportes/">Deportes</a></span> › <span class="current">Bulls vuelve a senda del triunfo; el Vagón no cede</span></div>		
<article id="the-post" class="post-listing post-21835 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
<div class="single-post-thumb">
<img width="620" height="330" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0299-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="dsc_0299" srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0299-620x330.jpg 620w, http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0299-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> 
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Bulls vuelve a senda del triunfo; el Vagón no cede</span></h1>
<div class="entry">
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote><p>El torneo de basquetbol de veteranos del ISSSTE  jugó su fecha número tres el sábado en la duela del gimnasio ´Manuel Raga Navarro´ y poco a poco se va emparejando en su competencia, el equipo de los Bulls regresó a la senda de la victoria, mientras que el Vagón no suelta la punta de la tabla de posiciones.</p></blockquote>
<p>A las 13:00 horas comenzaron las acciones con el encuentro de Secretaría de Seguridad Pública contra los Zorros, ganado por los primeros al son de 49 a 36.</p>
<p>Aquí sobresalieron por los polizontes Fausto Pérez al anotar 8 canastas, y por los derrotados Miguel Moreno y Manuel Cortes con 3 cada uno.</p>
<p>En el segundo choque se enfrentaron los Bolls del Café Sunrise con Vaqueros.</p>
<p>Los Bukls ganaron sin ningún problema con paliza de 81 a 33, teniendo como su mejor anotador a Ricardo ´Richard´ Morales que marcó 10 canastas en jugada y seis más en tiros de castigo.</p>
<p>De los Vaqueros el número 33 en la espalda se hizo presente con 16 anotaciones.</p>
<p>Otro de los encuentros fue el del líder Vagón y la quinteta de Elle, partido que resulto muy parejo en la pizarra.</p>
<p>Al final los `tortilleros` de El Vagón superaron a su rival 40 puntos a 35 con buenas actuaciones de Víctor Anaya y Enrique Sámano.</p>
<p>De parte de Elle Josue Salas, Miguel y Carlos González fueron parte fundamental para que no fueran aplastados por el que hasta ahora navega como puntero en la competencia.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-21837" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0307.jpg" alt="dsc_0307" width="533" height="800" /> <img class="alignnone size-full wp-image-21838" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0311.jpg" alt="dsc_0311" width="533" height="800" /></p>
</div><!-- .entry /-->
<span style="display:none" class="updated">2016-09-13</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://elgraficotam.com.mx/author/gilda-garza/" title="Entradas de Gilda Garza" rel="author">Gilda Garza</a></strong></div>
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<section id="related_posts">
<div class="block-head">
<h3>Notas relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/13/gana-victoria-el-torneo-regional-de-futbol-gay/" title="Enlace permanente a Gana Victoria el torneo regional  de &#8216;Fútbol Gay&#8217;" rel="bookmark">
<img width="300" height="160" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/4-Contra-Gays-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="VICTORIA NARANJA se coronó en el Regional de Fútbol Gay." srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/09/4-Contra-Gays-300x160.jpg 300w, http://elgraficotam.com.mx/wp-content/uploads/2016/09/4-Contra-Gays-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/09/13/gana-victoria-el-torneo-regional-de-futbol-gay/" title="Enlace permanente a Gana Victoria el torneo regional  de &#8216;Fútbol Gay&#8217;" rel="bookmark">Gana Victoria el torneo regional  de &#8216;Fútbol Gay&#8217;</a></h3>
<p class="post-meta"><span class="tie-date">septiembre 13, 2016</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/12/correcaminos-le-pega-a-los-centinelas-21-13/" title="Enlace permanente a Correcaminos le pega  a los Centinelas: 21-13" rel="bookmark">
<img width="300" height="160" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/cORRE-APRETO-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="CORRECAMINOS apretó para vencer a Centinelas." srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/09/cORRE-APRETO-300x160.jpg 300w, http://elgraficotam.com.mx/wp-content/uploads/2016/09/cORRE-APRETO-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/09/12/correcaminos-le-pega-a-los-centinelas-21-13/" title="Enlace permanente a Correcaminos le pega  a los Centinelas: 21-13" rel="bookmark">Correcaminos le pega  a los Centinelas: 21-13</a></h3>
<p class="post-meta"><span class="tie-date">septiembre 12, 2016</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/12/toluca-gana-en-patio-ajeno-al-puebla-2-0/" title="Enlace permanente a Toluca gana en patio  ajeno al Puebla; 2-0" rel="bookmark">
<img width="300" height="160" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/1-Contra-Toluca-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="1-contra-toluca" srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/09/1-Contra-Toluca-300x160.jpg 300w, http://elgraficotam.com.mx/wp-content/uploads/2016/09/1-Contra-Toluca-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/09/12/toluca-gana-en-patio-ajeno-al-puebla-2-0/" title="Enlace permanente a Toluca gana en patio  ajeno al Puebla; 2-0" rel="bookmark">Toluca gana en patio  ajeno al Puebla; 2-0</a></h3>
<p class="post-meta"><span class="tie-date">septiembre 12, 2016</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/13/bulls-vuelve-a-senda-del-triunfo-el-vagon-no-cede/#respond" style="display:none;">Eliminar comentario</a></small></h3>				<form action="http://elgraficotam.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='21835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="244fb8f436" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>				</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div class="widget" id="tabbed-widget">
<div class="widget-container">
<div class="widget-top">
<ul class="tabs posts-taps">
<li class="tabs"><a href="#tab1">Popular</a></li>
<li class="tabs"><a href="#tab2">Reciente</a></li>
<li class="tabs" style="margin-left:0; "><a href="#tab3">Comentarios</a></li>
</ul>
</div>
<div id="tab1" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/01/12/reprueban-municipios-en-cobro-del-predial/" title="Enlace permanente a Reprueban municipios en cobro del predial" rel="bookmark"><img width="70" height="70" src="http://elgraficotam.com.mx/wp-content/uploads/2016/01/1-Portada-Predial-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="1 Portada Predial" srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/01/1-Portada-Predial-70x70.jpg 70w, http://elgraficotam.com.mx/wp-content/uploads/2016/01/1-Portada-Predial-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/01/12/reprueban-municipios-en-cobro-del-predial/" title="Reprueban municipios en cobro del predial">Reprueban municipios en cobro del predial</a></h3>
<span class="date"><span class="tie-date">enero 12, 2016</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2015/10/22/mexico-promueve-acuerdo-con-metas-progresivas-rumbo-a-cop21/" title="México promueve acuerdo con metas progresivas rumbo a COP21">México promueve acuerdo con metas progresivas rumbo a COP21</a></h3>
<span class="date"><span class="tie-date">octubre 22, 2015</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2016/08/22/ni-amiguismos-ni-compadrazgos-pan/" title="“Ni amiguismos , ni compadrazgos”: PAN ">“Ni amiguismos , ni compadrazgos”: PAN </a></h3>
<span class="date"><span class="tie-date">agosto 22, 2016</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2016/01/04/dulce-licor-dulce-tormento/" title="Dulce lícor, dulce tormento. . .">Dulce lícor, dulce tormento. . .</a></h3>
<span class="date"><span class="tie-date">enero 4, 2016</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2015/10/23/monterrey-se-apoyara-de-su-estadio-ante-xolos-para-clasificar/" title="Monterrey se apoyará de su estadio ante Xolos para clasificar">Monterrey se apoyará de su estadio ante Xolos para clasificar</a></h3>
<span class="date"><span class="tie-date">octubre 23, 2015</span></span>
</li>
</ul>
</div>
<div id="tab2" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/13/hillary-no-esta-calificada-para-ser-presidenta-trump/" title="Enlace permanente a Hillary no está calificada para ser presidenta: Trump" rel="bookmark"><img width="70" height="70" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/16-1-3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=" Donald Trump nuevo embate contra la demócrata Hillary Clinton." srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/09/16-1-3-70x70.jpg 70w, http://elgraficotam.com.mx/wp-content/uploads/2016/09/16-1-3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/09/13/hillary-no-esta-calificada-para-ser-presidenta-trump/">Hillary no está calificada para ser presidenta: Trump</a></h3>
<span class="date"><span class="tie-date">septiembre 13, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/13/industria-automotriz-crecera-hasta-15/" title="Enlace permanente a Industria automotriz crecerá hasta 15%" rel="bookmark"><img width="70" height="70" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/17-1-3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Este año se espera la comercialización de poco más de un millón 500 mil vehículos ligeros en el país." srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/09/17-1-3-70x70.jpg 70w, http://elgraficotam.com.mx/wp-content/uploads/2016/09/17-1-3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/09/13/industria-automotriz-crecera-hasta-15/">Industria automotriz crecerá hasta 15%</a></h3>
<span class="date"><span class="tie-date">septiembre 13, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/13/bulls-vuelve-a-senda-del-triunfo-el-vagon-no-cede/" title="Enlace permanente a Bulls vuelve a senda del triunfo; el Vagón no cede" rel="bookmark"><img width="70" height="70" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0299-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dsc_0299" srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0299-70x70.jpg 70w, http://elgraficotam.com.mx/wp-content/uploads/2016/09/DSC_0299-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/09/13/bulls-vuelve-a-senda-del-triunfo-el-vagon-no-cede/">Bulls vuelve a senda del triunfo; el Vagón no cede</a></h3>
<span class="date"><span class="tie-date">septiembre 13, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/13/silvia-urquidi-se-mete-a-pelea-por-herencia/" title="Enlace permanente a Silvia Urquidi se mete a pelea por herencia" rel="bookmark"><img width="70" height="70" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/18-3-3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Silvia Urquidi, amiga cercana de Juan Gabriel." srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/09/18-3-3-70x70.jpg 70w, http://elgraficotam.com.mx/wp-content/uploads/2016/09/18-3-3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/09/13/silvia-urquidi-se-mete-a-pelea-por-herencia/">Silvia Urquidi se mete a pelea por herencia</a></h3>
<span class="date"><span class="tie-date">septiembre 13, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/13/amenazan-campesinos-con-bloquear-carreteras/" title="Enlace permanente a Amenazan campesinos  con bloquear carreteras" rel="bookmark"><img width="70" height="70" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/3-2-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Campesinos endurecerán acciones para protestar por las políticas agropecuarias, del gobierno federal." srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/09/3-2-2-70x70.jpg 70w, http://elgraficotam.com.mx/wp-content/uploads/2016/09/3-2-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/09/13/amenazan-campesinos-con-bloquear-carreteras/">Amenazan campesinos  con bloquear carreteras</a></h3>
<span class="date"><span class="tie-date">septiembre 13, 2016</span></span>
</li>
</ul>
</div>
<div id="tab3" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<img alt='' src='http://1.gravatar.com/avatar/deed8c96ac6b70aad1ee5262d47eb179?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/deed8c96ac6b70aad1ee5262d47eb179?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
<a href="http://elgraficotam.com.mx/2016/08/23/noe-rodriguez-jr-se-vuela-la-barda-del-nuevo-praxedis/#comment-419570">
JOSE JUAREZ: FUERA treviño del corre que estan esperando a que decienda e... </a>
</li>
<li>
<div class="post-thumbnail">
<img alt='' src='http://2.gravatar.com/avatar/5c0f2bebdfc96cda02e9c1d7aa01def4?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5c0f2bebdfc96cda02e9c1d7aa01def4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
<a href="http://elgraficotam.com.mx/2016/09/06/kiko-como-lucino-ramiro-y-rafa/#comment-419569">
Oscar Gonzalez H: Oscar Almaraz no fue Tesorero en la Administración de Pascua... </a>
</li>
<li>
<div class="post-thumbnail">
<img alt='' src='http://1.gravatar.com/avatar/1a1f46c59ae84ed0611e74f635189171?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a1f46c59ae84ed0611e74f635189171?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
<a href="http://elgraficotam.com.mx/2016/09/01/se-esfuma-dinero-de-los-bomberos/#comment-419568">
Esteban Moctezuma: Ese dinero NO TENIA PORQUE ENTRAR A LAS ARCAS DE LA TESORERI... </a>
</li>
<li>
<div class="post-thumbnail">
<img alt='' src='http://0.gravatar.com/avatar/0d41f400784c123fb26ee2b62e42e218?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0d41f400784c123fb26ee2b62e42e218?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
<a href="http://elgraficotam.com.mx/2016/08/26/ambulantes-son-un-desorden-acusa-ip/#comment-419567">
jose: debio en su momento decirle a su hermano,asi son los politic... </a>
</li>
<li>
<div class="post-thumbnail">
<img alt='' src='http://2.gravatar.com/avatar/8e5766557e318ba535c89a838b222288?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e5766557e318ba535c89a838b222288?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
<a href="http://elgraficotam.com.mx/2016/08/23/los-dos-horacios/#comment-419566">
Salvador Castillo Rios: Pues Rodrigo Campo es uno de los pocos panistas verdaderos e... </a>
</li>
</ul>
</div>
</div>
</div><!-- .widget /-->
</aside>
<div class="clear"></div>		<div class="clear"></div>
</div><!-- .container /-->
</div><!-- .container -->
<footer class="fade-in animated4">
<div id="footer-widget-area" class="wide-narrow-2c container">
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="http://elgraficotam.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://facebook.com/periodicoelgrafico" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/elgraficotamps" target="_blank"><i class="tieicon-twitter"></i></a>	</div>
<div class="alignleft">
Todos los derechos reservados 2016.
El Gráfico Tamaulipas, Compañia periodística.			</div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .Wrapper -->
<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
<a href="#" id="check-also-close">x</a>
<div class="block-head">
<h3>Check Also</h3>
</div>
<div class = "check-also-post">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/09/angeles-ortiz-da-primer-oro-en-los-paralimpicos/">
<img width="611" height="564" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/1-Contra-Medalla.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="María de los Ángeles Ortíz Hernández, medallista en los Juegos Paralímpicos de Río 2016" />					<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h2 class="post-title"><a href="http://elgraficotam.com.mx/2016/09/09/angeles-ortiz-da-primer-oro-en-los-paralimpicos/" rel="bookmark">Angeles Ortíz da primer  oro en los Paralímpicos</a></h2>
<p>&nbsp; &nbsp; Atleta mexicana se consagró como la mejor de los Juegos en Brasil, al conquistar el primer lugar en ...</p>
</div>
<div class = "check-also-post">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/08/presentan-hoy-al-corre-de-onefa/">
<img width="800" height="511" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/3-Contra-Corre.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="LA UAT presenta este jueves a las 18:00 horas a Correcaminos UAT Victoria." />					<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h2 class="post-title"><a href="http://elgraficotam.com.mx/2016/09/08/presentan-hoy-al-corre-de-onefa/" rel="bookmark">Presentan hoy al  &#8216;Corre&#8217; de ONEFA</a></h2>
<p>&nbsp; &nbsp; La Universidad Autónoma de Tamaulipas a través de su Dirección de Deportes y Recreación, estará presentando a los ...</p>
</div>
<div class = "check-also-post">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/07/chelsea-queda-fuera-de-finales-en-futbol-femenil/">
<img width="800" height="585" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/4-Contra-Chelsea.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="4 Contra Chelsea" />					<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h2 class="post-title"><a href="http://elgraficotam.com.mx/2016/09/07/chelsea-queda-fuera-de-finales-en-futbol-femenil/" rel="bookmark">Chelsea queda fuera de finales  en fútbol femenil</a></h2>
<p>&nbsp; Caro le salió al delegado del equipo Chelsea llevar los tarjetones sin enmicar, ya que por ese motivo perdió ...</p>
</div>
</section>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
poll_nonce = jQuery('#poll_' + poll_id + '_nonce').val();
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1888722-31', 'auto');
ga('send', 'pageview');
</script><script type='text/javascript' src='http://elgraficotam.com.mx/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elgraficotam.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elgraficotam.com.mx/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"http:\/\/elgraficotam.com.mx\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elgraficotam.com.mx/wp-content/themes/elgrafico/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://elgraficotam.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://elgraficotam.com.mx/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.43256998062134 seconds, on 13-09-16 14:43:21 -->