<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elgraficotam.com.mx/xmlrpc.php" />
<title>Perciben más empleos en el sector comercio &#8211; El Gráfico de Tamaulipas</title>
<link rel="alternate" type="application/rss+xml" title="El Gráfico de Tamaulipas &raquo; Feed" href="http://elgraficotam.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Gráfico de Tamaulipas &raquo; RSS de los comentarios" href="http://elgraficotam.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Gráfico de Tamaulipas &raquo; Perciben más empleos en el sector comercio RSS de los comentarios" href="http://elgraficotam.com.mx/2017/05/08/perciben-mas-empleos-en-el-sector-comercio/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elgraficotam.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-polls-css'  href='http://elgraficotam.com.mx/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//elgraficotam.com.mx/wp-content/cache/wpfc-minified/3c0a9e1850162857b9c968acccec07d4/1456855606index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('http://elgraficotam.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='tie-style-css'  href='http://elgraficotam.com.mx/wp-content/themes/elgrafico/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//elgraficotam.com.mx/wp-content/cache/wpfc-minified/54def790594a0dca23547a3cb4f7fe30/1456855606index.css" media="all"/>
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://elgraficotam.com.mx/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//elgraficotam.com.mx/wp-content/cache/wpfc-minified/a4fe273440beef3466373cd1222f77bb/1456855606index.css" media="all"/>
<script src='//elgraficotam.com.mx/wp-content/cache/wpfc-minified/70133e8c68e73f5e92c23142c1c0f1e1/1456855606index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://elgraficotam.com.mx/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://elgraficotam.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<link rel='https://api.w.org/' href='http://elgraficotam.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elgraficotam.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elgraficotam.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apoyan reubicar oficinas de PGR en Matamoros' href='http://elgraficotam.com.mx/2017/05/08/apoyan-reubicar-oficinas-de-pgr-en-matamoros/' />
<link rel='next' title='La calma chicha con TYR' href='http://elgraficotam.com.mx/2017/05/08/la-calma-chicha-con-tyr/' />
<meta name="generator" content="WordPress 4.5.8" />
<link rel="canonical" href="http://elgraficotam.com.mx/2017/05/08/perciben-mas-empleos-en-el-sector-comercio/" />
<link rel='shortlink' href='http://elgraficotam.com.mx/?p=35097' />
<link rel="alternate" type="application/json+oembed" href="http://elgraficotam.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felgraficotam.com.mx%2F2017%2F05%2F08%2Fperciben-mas-empleos-en-el-sector-comercio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elgraficotam.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felgraficotam.com.mx%2F2017%2F05%2F08%2Fperciben-mas-empleos-en-el-sector-comercio%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://elgraficotam.com.mx/wp-content/uploads/2015/10/favicon.png" title="Favicon" /><meta property="og:title" content="Perciben más empleos en el sector comercio"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Matamoros, Tam.- Las fechas importantes que se están viviendo, aunado a la derrama económica que dej..."/>
<meta property="og:url" content="http://elgraficotam.com.mx/2017/05/08/perciben-mas-empleos-en-el-sector-comercio/"/>
<meta property="og:site_name" content="El Gráfico de Tamaulipas"/>
<meta property="og:image" content="http://elgraficotam.com.mx/wp-content/uploads/2017/05/11-3.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://elgraficotam.com.mx/wp-content/themes/elgrafico/js/html5.js"></script>
<script src="http://elgraficotam.com.mx/wp-content/themes/elgrafico/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elgraficotam.com.mx/wp-content/themes/elgrafico/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 
body{
background-color:#cccccc !important; 
background-image: url('http://elgraficotam.com.mx/wp-content/uploads/2015/10/bright_squares.png') !important; 
background-repeat:repeat !important; 
}
.logo h1 a, .logo h2 a{
font-family: 'Oswald';
}
.logo span{
font-family: 'Oswald';
}
#main-nav, #main-nav ul li a{
font-size : 13px !important;
font-style: normal !important;
}
h2.post-box-title, h2.post-box-title a{
font-family: 'Oswald';
}
#main-nav ul li.current-menu-item a  {
text-shadow: 0 1px 1px #000000 !important;}
#visita-edicion-impresa {
display: block;
height: 120px;
position: absolute;
top: 30px;
right: 0;
width: 300px;
}
.clearfix:after {
visibility: hidden;
display: block;
font-size: 0;
content: " ";
clear: both;
height: 0;
}
.clearfix { display: inline-block; }
/* start commented backslash hack \*/
* html .clearfix { height: 1%; }
.clearfix { display: block; }
/* close commented backslash hack */
@media only screen and (max-width: 985px) and (min-width: 768px){
#visita-edicion-impresa {
display: block;
height: 120px;
position: static;
margin: 0 auto;
width: 300px;
}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
#visita-edicion-impresa {
display: block;
height: 120px;
position: static;
margin: 0 auto;
width: 300px;
}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
#visita-edicion-impresa {
display: block;
height: 120px;
margin: 0 auto;
position: static;
width: 300px;
}
}
</style> 
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Perciben más empleos en el sector comercio" />
<meta property="og:url" content="http://elgraficotam.com.mx/2017/05/08/perciben-mas-empleos-en-el-sector-comercio/" />
<meta property="og:description" content="Matamoros, Tam.- Las fechas importantes que se están viviendo, aunado a la derrama económica que dejan los residentes de Estados Unidos, provocan un repunte en la generación de empleo para el Sindi…" />
<meta property="article:published_time" content="2017-05-09T04:23:01+00:00" />
<meta property="article:modified_time" content="2017-05-09T04:23:01+00:00" />
<meta property="og:site_name" content="El Gráfico de Tamaulipas" />
<meta property="og:image" content="http://elgraficotam.com.mx/wp-content/uploads/2017/05/11-3.png" />
<meta property="og:image:width" content="448" />
<meta property="og:image:height" content="249" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@elgraficotamps" />
<meta name="twitter:image" content="http://elgraficotam.com.mx/wp-content/uploads/2017/05/11-3.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="single single-post postid-35097 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c animated">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="http://elgraficotam.com.mx/">
<button class="search-button" type="submit" value="Buscar"></button>	
<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="http://elgraficotam.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://facebook.com/periodicoelgrafico" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/elgraficotamps" target="_blank"><i class="tieicon-twitter"></i></a>	</div>
<div class="breaking-news">
<span>Breves</span>
<ul>
<li><a href="http://elgraficotam.com.mx/2017/05/08/mas-renuncias-en-el-pri/" title="Más renuncias en el PRI">Más renuncias en el PRI</a></li>
<li><a href="http://elgraficotam.com.mx/2017/05/08/informacion-publica-inutil/" title="Información pública inútil">Información pública inútil</a></li>
<li><a href="http://elgraficotam.com.mx/2017/05/08/exalcalde-esta-en-capilla/" title="¡¡Exalcalde está en “capilla”!!!">¡¡Exalcalde está en “capilla”!!!</a></li>
<li><a href="http://elgraficotam.com.mx/2017/05/08/a-sufrir/" title="A sufrir…">A sufrir…</a></li>
<li><a href="http://elgraficotam.com.mx/2017/05/08/necesidades-primarias/" title="NECESIDADES PRIMARIAS">NECESIDADES PRIMARIAS</a></li>
<li><a href="http://elgraficotam.com.mx/2017/05/08/golpean-la-bolsa-de-grupos-delictivos/" title="Golpean’ la bolsa de grupos delictivos.  ">Golpean’ la bolsa de grupos delictivos.  </a></li>
<li><a href="http://elgraficotam.com.mx/2017/05/08/pri-vs-morena/" title="PRI vs MORENA">PRI vs MORENA</a></li>
<li><a href="http://elgraficotam.com.mx/2017/05/08/relajito-con-la-eleccion-del-pan/" title="RELAJITO  CON LA ELECCION DEL PAN">RELAJITO  CON LA ELECCION DEL PAN</a></li>
<li><a href="http://elgraficotam.com.mx/2017/05/08/la-calma-chicha-con-tyr/" title="La calma chicha con TYR">La calma chicha con TYR</a></li>
<li><a href="http://elgraficotam.com.mx/2017/05/08/perciben-mas-empleos-en-el-sector-comercio/" title="Perciben más empleos en el sector comercio">Perciben más empleos en el sector comercio</a></li>
</ul>
<script type="text/javascript">
jQuery(document).ready(function(){
jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
});
</script>
</div> <!-- .breaking-news -->				
</div>
</div><!-- .top-menu /-->
<div class="container">	
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2>								<a title="El Gráfico de Tamaulipas" href="http://elgraficotam.com.mx/">
<img src="http://elgraficotam.com.mx/wp-content/uploads/2015/10/logo.png" alt="El Gráfico de Tamaulipas" /><strong>El Gráfico de Tamaulipas La información es nuestra fuerza</strong>
</a>
</h2>			</div><!-- .logo /-->
<a id="visita-edicion-impresa" title="El Gráfico de Tamaulipas" href="http://elgraficotam.com.mx/edicion-impresa/">
<img src="http://elgraficotam.com.mx/wp-content/uploads/2017/05/PORTADITA.jpg" />
</a>
<div class="clear"></div>
</div>	
<nav id="main-nav" class="fade-in animated2 fixed-enabled">
<div class="container">				
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-6" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://elgraficotam.com.mx/">Portada</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/locales/">Locales</a></li>
<li id="menu-item-8896" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://elgraficotam.com.mx/seccion/regional/">Regionales</a></li>
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-941" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/internacional/">Internacional</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/seguridad/">Seguridad</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/deportes/">Deportes</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/espectaculos/">Espectáculos</a></li>
<li id="menu-item-1324" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://elgraficotam.com.mx/columnistas/">Columnistas</a></li>
<li id="menu-item-8898" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Más</a>
<ul class="sub-menu">
<li id="menu-item-16" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/ciencia/">Ciencia</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/tecnologia/">Tecnología</a></li>
<li id="menu-item-8895" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elgraficotam.com.mx/seccion/finanzas/">Finanzas</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div id="main-content" class="container fade-in animated3 sidebar-right"><div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://elgraficotam.com.mx"><i class="tieicon-home"></i>Home</a></span> › <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://elgraficotam.com.mx/seccion/regional/">Regional</a></span> › <span class="current">Perciben más empleos en el sector comercio</span></div>		
<article id="the-post" class="post-listing post-35097 post type-post status-publish format-standard has-post-thumbnail hentry category-regional">
<div class="single-post-thumb">
<img width="448" height="249" src="http://elgraficotam.com.mx/wp-content/uploads/2017/05/11-3.png" class="attachment-slider size-slider wp-post-image" alt="11-3" /> 
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Perciben más empleos en el sector comercio</span></h1>
<div class="entry">
<p>Matamoros, Tam.- Las fechas importantes que se están viviendo, aunado a la derrama económica que dejan los residentes de Estados Unidos, provocan un repunte en la generación de empleo para el Sindicato de Casa de Comercio de Matamoros, informó su secretario general Ricardo Lorenzo Deyta López.</p>
<p>Manifestó que afortunadamente se está presentando un movimiento favorable para este sector económico de la ciudad, esperando que se mantenga hasta que concluyan las clases.</p>
<p>“Hacemos una invitación a las personas que están en busca de un empleo, para que se acerquen a este Sindicato y formen parte de los envíos que se están haciendo a los diferentes comercios y tiendas departamentales”, expuso.</p>
<p>Señaló que las fechas importantes, como lo fue el 30 de abril y ahora que viene el 10 de mayo, origina mayor actividad comercial y como consecuencia demanda por parte de los comerciantes en cuanto a más personal.</p>
<p>Destacó que incluso en las afueras de los negocios se puede observar la instalación de anuncios para solicitar la contratación de más personal, lo que permite enviar el suficiente, además de que las familias de los agremiados se benefician.</p>
<p>Deyta López comentó que la ocupación para este sector es más del 90 por ciento, considerando que hay movimiento constante en lo que se refiere al personal que se tiene en este gremio sindical.</p>
</div><!-- .entry /-->
<span style="display:none" class="updated">2017-05-08</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://elgraficotam.com.mx/author/gilda-garza/" title="Entradas de Gilda Garza" rel="author">Gilda Garza</a></strong></div>
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<section id="related_posts">
<div class="block-head">
<h3>Notas relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2017/05/08/apoyan-reubicar-oficinas-de-pgr-en-matamoros/" title="Enlace permanente a Apoyan reubicar oficinas de PGR en Matamoros" rel="bookmark">
<img width="300" height="160" src="http://elgraficotam.com.mx/wp-content/uploads/2017/05/11-2-4-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="11-2" srcset="http://elgraficotam.com.mx/wp-content/uploads/2017/05/11-2-4-300x160.jpg 300w, http://elgraficotam.com.mx/wp-content/uploads/2017/05/11-2-4-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2017/05/08/apoyan-reubicar-oficinas-de-pgr-en-matamoros/" title="Enlace permanente a Apoyan reubicar oficinas de PGR en Matamoros" rel="bookmark">Apoyan reubicar oficinas de PGR en Matamoros</a></h3>
<p class="post-meta"><span class="tie-date">mayo 8, 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2017/05/08/crearan-el-programa-vigilante-ciudadano/" title="Enlace permanente a Crearán el programa  &#8216;Vigilante Ciudadano&#8217;" rel="bookmark">
<img width="300" height="160" src="http://elgraficotam.com.mx/wp-content/uploads/2017/05/11-1-3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="11-1" srcset="http://elgraficotam.com.mx/wp-content/uploads/2017/05/11-1-3-300x160.jpg 300w, http://elgraficotam.com.mx/wp-content/uploads/2017/05/11-1-3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2017/05/08/crearan-el-programa-vigilante-ciudadano/" title="Enlace permanente a Crearán el programa  &#8216;Vigilante Ciudadano&#8217;" rel="bookmark">Crearán el programa  &#8216;Vigilante Ciudadano&#8217;</a></h3>
<p class="post-meta"><span class="tie-date">mayo 8, 2017</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2017/05/08/regresan-las-inversiones-de-ip-a-tampico/" title="Enlace permanente a Regresan las inversiones de IP a Tampico" rel="bookmark">
<img width="300" height="160" src="http://elgraficotam.com.mx/wp-content/uploads/2017/05/12-3-3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="12-3" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2017/05/08/regresan-las-inversiones-de-ip-a-tampico/" title="Enlace permanente a Regresan las inversiones de IP a Tampico" rel="bookmark">Regresan las inversiones de IP a Tampico</a></h3>
<p class="post-meta"><span class="tie-date">mayo 8, 2017</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/08/perciben-mas-empleos-en-el-sector-comercio/#respond" style="display:none;">Eliminar comentario</a></small></h3>				<form action="http://elgraficotam.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='35097' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe58740a2f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>				</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div class="widget" id="tabbed-widget">
<div class="widget-container">
<div class="widget-top">
<ul class="tabs posts-taps">
<li class="tabs"><a href="#tab1">Popular</a></li>
<li class="tabs"><a href="#tab2">Reciente</a></li>
<li class="tabs" style="margin-left:0; "><a href="#tab3">Comentarios</a></li>
</ul>
</div>
<div id="tab1" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/01/12/reprueban-municipios-en-cobro-del-predial/" title="Enlace permanente a Reprueban municipios en cobro del predial" rel="bookmark"><img width="70" height="70" src="http://elgraficotam.com.mx/wp-content/uploads/2016/01/1-Portada-Predial-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="1 Portada Predial" srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/01/1-Portada-Predial-70x70.jpg 70w, http://elgraficotam.com.mx/wp-content/uploads/2016/01/1-Portada-Predial-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/01/12/reprueban-municipios-en-cobro-del-predial/" title="Reprueban municipios en cobro del predial">Reprueban municipios en cobro del predial</a></h3>
<span class="date"><span class="tie-date">enero 12, 2016</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2015/10/22/mexico-promueve-acuerdo-con-metas-progresivas-rumbo-a-cop21/" title="México promueve acuerdo con metas progresivas rumbo a COP21">México promueve acuerdo con metas progresivas rumbo a COP21</a></h3>
<span class="date"><span class="tie-date">octubre 22, 2015</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2016/08/22/ni-amiguismos-ni-compadrazgos-pan/" title="“Ni amiguismos , ni compadrazgos”: PAN ">“Ni amiguismos , ni compadrazgos”: PAN </a></h3>
<span class="date"><span class="tie-date">agosto 22, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2016/09/30/revelan-gabinete-de-cabeza-de-vaca/" title="Enlace permanente a Revelan gabinete de Cabeza de Vaca" rel="bookmark"><img width="70" height="70" src="http://elgraficotam.com.mx/wp-content/uploads/2016/09/3-Portada-Cabeza-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Francisco García Cabeza de Vaca, hoy el gabinete." srcset="http://elgraficotam.com.mx/wp-content/uploads/2016/09/3-Portada-Cabeza-1-70x70.jpg 70w, http://elgraficotam.com.mx/wp-content/uploads/2016/09/3-Portada-Cabeza-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
</div><!-- post-thumbnail /-->
<h3><a href="http://elgraficotam.com.mx/2016/09/30/revelan-gabinete-de-cabeza-de-vaca/" title="Revelan gabinete de Cabeza de Vaca">Revelan gabinete de Cabeza de Vaca</a></h3>
<span class="date"><span class="tie-date">septiembre 30, 2016</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2016/01/04/dulce-licor-dulce-tormento/" title="Dulce lícor, dulce tormento. . .">Dulce lícor, dulce tormento. . .</a></h3>
<span class="date"><span class="tie-date">enero 4, 2016</span></span>
</li>
</ul>
</div>
<div id="tab2" class="tabs-wrap">
<ul>
<li>
<h3><a href="http://elgraficotam.com.mx/2017/05/08/mas-renuncias-en-el-pri/">Más renuncias en el PRI</a></h3>
<span class="date"><span class="tie-date">mayo 8, 2017</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2017/05/08/informacion-publica-inutil/">Información pública inútil</a></h3>
<span class="date"><span class="tie-date">mayo 8, 2017</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2017/05/08/exalcalde-esta-en-capilla/">¡¡Exalcalde está en “capilla”!!!</a></h3>
<span class="date"><span class="tie-date">mayo 8, 2017</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2017/05/08/a-sufrir/">A sufrir…</a></h3>
<span class="date"><span class="tie-date">mayo 8, 2017</span></span>
</li>
<li>
<h3><a href="http://elgraficotam.com.mx/2017/05/08/necesidades-primarias/">NECESIDADES PRIMARIAS</a></h3>
<span class="date"><span class="tie-date">mayo 8, 2017</span></span>
</li>
</ul>
</div>
<div id="tab3" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<img alt='' src='http://1.gravatar.com/avatar/783502e3f0f1e587a22f77c800a03fe5?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/783502e3f0f1e587a22f77c800a03fe5?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
<a href="http://elgraficotam.com.mx/2017/03/17/luto-en-el-club-del-henequen/#comment-419898">
Maria Espinosa: No vivo en la capital del estado, una noticia sin nombres ¨... </a>
</li>
<li>
<div class="post-thumbnail">
<img alt='' src='http://1.gravatar.com/avatar/7b8c7027ba59a391c5007a87fc5250e7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7b8c7027ba59a391c5007a87fc5250e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
<a href="http://elgraficotam.com.mx/2017/01/23/un-basurero/#comment-419855">
Felix Rodriguez: Es cierto que cuando se cobran multas y de gran cantidad la... </a>
</li>
<li>
<div class="post-thumbnail">
<img alt='' src='http://0.gravatar.com/avatar/30ad2a6ea36524ac8987078943a65b86?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/30ad2a6ea36524ac8987078943a65b86?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
<a href="http://elgraficotam.com.mx/2017/01/20/convoca-sedena-a-tramitar-la-cartilla/#comment-419852">
monica gutierrez: que bueno que la sedena esta comvensieno alos jovenes a tram... </a>
</li>
<li>
<div class="post-thumbnail">
<img alt='' src='http://0.gravatar.com/avatar/30ad2a6ea36524ac8987078943a65b86?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/30ad2a6ea36524ac8987078943a65b86?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
<a href="http://elgraficotam.com.mx/2017/01/17/ejercito-seguira-en-las-calles-de-tamaulipas/#comment-419850">
monica gutierrez: que bien que este mando militar vea la situacion en qe vive... </a>
</li>
<li>
<div class="post-thumbnail">
<img alt='' src='http://1.gravatar.com/avatar/713a9d48be2e9618f59e86221498dd97?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/713a9d48be2e9618f59e86221498dd97?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
<a href="http://elgraficotam.com.mx/2016/09/30/revelan-gabinete-de-cabeza-de-vaca/#comment-419841">
Alejandro Hernández Almanza: SOY MTRO. JUBILADO, Y SOLICITO TRABAJO , EN EL GOBIERNO DE M... </a>
</li>
</ul>
</div>
</div>
</div><!-- .widget /-->
</aside>
<div class="clear"></div>		<div class="clear"></div>
</div><!-- .container /-->
</div><!-- .container -->
<footer class="fade-in animated4">
<div id="footer-widget-area" class="wide-narrow-2c container">
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="http://elgraficotam.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://facebook.com/periodicoelgrafico" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/elgraficotamps" target="_blank"><i class="tieicon-twitter"></i></a>	</div>
<div class="alignleft">
Todos los derechos reservados 2017.
El Gráfico Tamaulipas, Compañia periodística.			</div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .Wrapper -->
<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
<a href="#" id="check-also-close">x</a>
<div class="block-head">
<h3>Check Also</h3>
</div>
<div class = "check-also-post">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2017/05/08/refuerzan-programa-de-pavimentacion/">
<img width="800" height="600" src="http://elgraficotam.com.mx/wp-content/uploads/2017/05/12-2-3.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="12-2" />					<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h2 class="post-title"><a href="http://elgraficotam.com.mx/2017/05/08/refuerzan-programa-de-pavimentacion/" rel="bookmark">Refuerzan programa de pavimentación</a></h2>
<p>Destinará el Ayuntamiento de Tampico, 700 toneladas de asfalto para pavimentación de calles, gracias al material donado por PEMEX Tampico, ...</p>
</div>
<div class = "check-also-post">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2017/05/08/talento-local-%e2%80%a8tiene-apoyo-de-%e2%80%a8presidenta/">
<img width="456" height="429" src="http://elgraficotam.com.mx/wp-content/uploads/2017/05/13-3.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="13-3" />					<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h2 class="post-title"><a href="http://elgraficotam.com.mx/2017/05/08/talento-local-%e2%80%a8tiene-apoyo-de-%e2%80%a8presidenta/" rel="bookmark">Talento local  tiene apoyo de  presidenta</a></h2>
<p>Altamira, Tam.- Impulsando el talento local, el Gobierno Municipal de Altamira, a través de la Dirección de Cultura, realizó El Arte ...</p>
</div>
<div class = "check-also-post">
<div class="post-thumbnail">
<a href="http://elgraficotam.com.mx/2017/05/08/refrenda-alianza-con%e2%80%a8-sectores-productivos/">
<img width="671" height="432" src="http://elgraficotam.com.mx/wp-content/uploads/2017/05/13-2.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="13-2" />					<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h2 class="post-title"><a href="http://elgraficotam.com.mx/2017/05/08/refrenda-alianza-con%e2%80%a8-sectores-productivos/" rel="bookmark">Refrenda alianza con  sectores productivos</a></h2>
<p>Preside alcaldesa Alma Laura Amparán ceremonia cívica en el Instituto Tecnológico de Altamira, reitera respaldo a la educación y a los ...</p>
</div>
</section>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
poll_nonce = jQuery('#poll_' + poll_id + '_nonce').val();
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1888722-31', 'auto');
ga('send', 'pageview');
</script><script type='text/javascript' src='http://elgraficotam.com.mx/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elgraficotam.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elgraficotam.com.mx/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"http:\/\/elgraficotam.com.mx\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elgraficotam.com.mx/wp-content/themes/elgrafico/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://elgraficotam.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://elgraficotam.com.mx/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.41925811767578 seconds, on 09-05-17 4:39:02 -->